顶底看破指标(博易大师)

首页 指标 博易大师 顶底看破指标(博易大师)

顶底看破指标(博易大师)


V8:=600*(EMA(C,3)-EMA(L,30))/EMA(L,30); 
V9:=EMA(V8,7); 
VA:=((120*C/100)-(100*C/100))*100; 
VB:=(-100)*((120*C/100)-(100*C/100))+5; 
底买入: IF(VA+VB< 7 AND CROSS(V8,V9) AND V9< -18 AND V9< VB,60,50); 
VC:=(2*C+H+L)/4; 
VD:=LLV(L,34); 
VE:=HHV(H,34); 
VF:=LLV(L,21); 
V10:=HHV(H,21); 
V11:=EMA((VC-VF)/(V10-VD)*100,5); 
V12:=EMA((VC-VD)/(VE-VD)*100,8); 
X:V11,COLORWHITE; 
顶区:V12; 
STICKLINE(V11-V12+20>=20 ,V11-V12+20 ,20 ,5 ,0 ),COLORF000FF;
V13:=EMA(V12,5); 
STICKLINE(V12>0 AND (V12-V13)>=0 ,80 ,78 ,6 ,0 ),COLORRED;
STICKLINE(V12>0 AND (V12-V13)<0 ,80 ,78 ,6 ,1 ),COLORBLUE;
STICKLINE(V12>0 AND (V12-V13)>=0 ,20 ,18 ,6 ,0 ),COLORRED;
STICKLINE(V12>0 AND (V12-V13)<0 ,20 ,18 ,6 ,1 ),COLORBLUE;
STICKLINE(V12>V13 , V12,V13,15 ,1 ),COLORGREEN;
0;

标题:顶底看破指标(博易大师)

分类:博易大师

链接:https://www.boyidashi.com/1127.html

版权:【免责声明】本文发布仅代表作者个人或公司观点,与本信息发布平台无关。文中陈述、观点判断保持中立,不对所包含内容的准确性、可靠性或完整性提供任何明示或暗示的保证。请读者仅作参考,并请自行承担全部责任。

评论

电子邮件地址不会被公开。 必填项已用*标注

相关文章