博易大师指标之快慢多空

首页 指标 博易大师 博易大师指标之快慢多空

快慢多空

主图叠加

博易大师指标之快慢多空



AA10:=MA(C,10);

BB10:=ATAN((AA10-REF(AA10,1)))*180/3.1416;

STICKLINE(BB10>1 AND AA10>REF(AA10,1), AA10,REF(AA10,1),8,0),COLORRED;

STICKLINE(BB10<1 AND AA10<REF(AA10,1), AA10,REF(AA10,1),8,1),COLORGREEN;

AA20:=MA(C,20);

BB20:=ATAN((AA20-REF(AA20,1)))*180/3.1416;

STICKLINE(BB20>1,AA20,REF(AA20,1),8,0),COLORYELLOW;

STICKLINE(BB20<1,AA20,REF(AA20,1),8,1),COLORBBCCCC;

标题:博易大师指标之快慢多空

分类:博易大师

链接:https://www.boyidashi.com/8694.html

版权:【免责声明】本文发布仅代表作者个人或公司观点,与本信息发布平台无关。文中陈述、观点判断保持中立,不对所包含内容的准确性、可靠性或完整性提供任何明示或暗示的保证。请读者仅作参考,并请自行承担全部责任。

相关文章