博易大师-利多方舟

首页 指标 博易大师 博易大师-利多方舟

VAR1:=(100 - ((90 * (HHV(HIGH,21) - CLOSE)) / (HHV(HIGH,21) - LLV(LOW,21))));

VAR2:=(100 - ((90 * (HHV(HIGH,21) - CLOSE)) / (HHV(HIGH,21) - LLV(LOW,21))));

VAR3:=(100 - MA(((100 * (HHV(HIGH,6) - CLOSE)) / (HHV(HIGH,6) - LLV(LOW,6))),34));

DRAWTEXT(CROSS(VAR2,MA(VAR3,6)),(CLOSE*0.95),'↑'),COLOR0000FF;

DRAWTEXT(CROSS(MA(VAR3,6),VAR1),(HIGH * 1.035),'卖'),COLORFFFF34;

年:MA(CLOSE,30),COLORGREEN;

STICKLINE(C>=年 AND C>=O,C,O,3,0),COLORRED;

STICKLINE(C>=年 AND C>=O,H,L,0,0),COLORRED;

STICKLINE(C>=年 AND C<O,C,O,3,1),COLORRED;

STICKLINE(C>=年 AND C<O,O,H,0,0),COLORRED;

STICKLINE(C>=年 AND C<O,C,L,0,0),COLORRED;

STICKLINE(C<年 AND C>O,C,O,3,1),COLORFFFF00;

STICKLINE(C<年 AND C<=O,C,O,3,1),COLORFFFF00;

STICKLINE(C<年 AND C<=O,H,L,0,1),COLORFFFF00;

STICKLINE(C<年 AND C>O,C,H,0,1),COLORFFFF00;

STICKLINE(C<年 AND C>O,O,L,0,1),COLORFFFF00;

符号↑为"买”

标题:博易大师-利多方舟

分类:博易大师

链接:https://www.boyidashi.com/8676.html

版权:【免责声明】本文发布仅代表作者个人或公司观点,与本信息发布平台无关。文中陈述、观点判断保持中立,不对所包含内容的准确性、可靠性或完整性提供任何明示或暗示的保证。请读者仅作参考,并请自行承担全部责任。

相关文章