微笑指标 副图

首页 指标 博易大师 微笑指标 副图

微笑指标 副图

博易大师 微笑指标 副图

DIF:=EMA(CLOSE,9)-EMA(CLOSE,18);

DEA:EMA(DIF,7),LINETHICK1,COLORFFFFFF;

MACD:=2*(DIF-DEA);

QDIF:IF(DEA,DIF,0),COLORRED,LINETHICK2;

D:=BACKSET(DIF<REF(DIF,1),2);

RDIF:IF(D ,DIF,0),COLOR33FF33,LINETHICK2;

STICKLINE(MACD>=0 AND MACD>=REF(MACD,1),0,MACD,0,0),COLOR0000FF;

STICKLINE(MACD>=0 AND MACD< REF(MACD,1),0,MACD,0,0),COLORFFFF00;

STICKLINE(MACD<0 AND MACD>=REF(MACD,1),0,MACD,0,0),COLORFF99FF;

STICKLINE(MACD<0 AND MACD< REF(MACD,1),0,MACD,0,0),COLORFFFF00;

金叉:=CROSS(DIF,DEA) AND DIF<0.3,COLOR0000FF;

DRAWICON((CROSS(DIF,DEA) AND DIF<0.3),0,1);

标题:微笑指标 副图

分类:博易大师

链接:https://www.boyidashi.com/1999.html

版权:【免责声明】本文发布仅代表作者个人或公司观点,与本信息发布平台无关。文中陈述、观点判断保持中立,不对所包含内容的准确性、可靠性或完整性提供任何明示或暗示的保证。请读者仅作参考,并请自行承担全部责任。

评论

电子邮件地址不会被公开。 必填项已用*标注

相关文章